View unanswered posts | View active topics It is currently Sat Dec 20, 2014 2:58 am






Reply to topic  [ 3 posts ] 
BUG: 1,38 and 1,40 with Windows VISTA 
Author Message
Expert

Joined: Sun Sep 09, 2007 10:12 am
Posts: 116
Post BUG: 1,38 and 1,40 with Windows VISTA
On both versions, same error...

Error 42 (IPM) and don't let me even open the RobotC

Any guess?

How to use RobotC on Vista?

_________________
http://www.apcsguarda.com
My Project: http://www.robotc.net/forums/viewtopic.php?f=15&t=712


Tue Jul 08, 2008 6:20 pm
Profile
Site Admin
Site Admin

Joined: Wed Jan 24, 2007 10:42 am
Posts: 616
Post 
From the ROBOTC.net LEGO Support Page:
http://robotc.net/content/install_activ ... oting.html

_________________
Timothy Friez
ROBOTC Developer - SW Engineer
tfriez@robotc.net


Wed Jul 09, 2008 10:02 am
Profile
Expert

Joined: Sun Sep 09, 2007 10:12 am
Posts: 116
Post 
I will try it soon, thanks =)

_________________
http://www.apcsguarda.com
My Project: http://www.robotc.net/forums/viewtopic.php?f=15&t=712


Wed Jul 09, 2008 2:38 pm
Profile
Display posts from previous:  Sort by  
Reply to topic   [ 3 posts ] 

Who is online

Users browsing this forum: No registered users and 2 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron



Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by ST Software for PTF.